Verwalte Deine Abonnements

Du kannst der Diskussion zum Thema Debian 9 mit PHP 7.2 (alternativ 7.1 oder 7.3) versorgen auch folgen, ohne bisher selber etwas geschrieben zu haben. Krass, was? Hierzu einfach Deine eMail-Adresse in das dafür vorgesehene Feld eintragen.

Scroll to Top