Linux

Debian 9 mit PHP 7.2 (alternativ 7.1 oder 7.3) versorgen

Wenn ihr Debian 9 im Einsatz habt, dann ist dort derzeit PHP in Version 7.0 installiert. Diese Version ist seit Ende 2018 nicht mehr unter Support. Unter Debian werden die Pakete allerdings noch aktualisiert und mit Sicherheitspatches versorgt. Allerdings gibt es einige andere Bereiche (Plugins etc.) die eine supportete Version

Weiterlesen »
Scroll to Top